[Topic Unique] Problèmes Techniques

Un problème ? Une remarque concernant le site ? Venez en parler ici !
Avatar de l’utilisateur
Administrateur du site
JM-C
Administrateur du site
 
Messages: 6390
Inscription: Mar 6 Juil 2010 11:45
Localisation: Lyon / Paris
Problème résolu. Les mutations avaient été faites le 30 mai (selon les états RATP) alors que la ligne n'existait pas encore et n'avait pas été créée dans DataBus.
Image

eliz972
 
Messages: 245
Inscription: Mer 7 Oct 2020 07:45
Localisation: Est francilien
Très bien, merci beaucoup pour votre réactivité.

Avatar de l’utilisateur
Modérateur
OP52
Modérateur
 
Messages: 13986
Inscription: Mar 6 Juil 2010 19:38
Localisation: Champigny (94)
Reste à créer l'indice 209 dans le Forum
Image

Avatar de l’utilisateur
Administrateur du site
JM-C
Administrateur du site
 
Messages: 6390
Inscription: Mar 6 Juil 2010 11:45
Localisation: Lyon / Paris
C'est fait.
Image

Avatar de l’utilisateur
HOY3
 
Messages: 2248
Inscription: Lun 31 Oct 2011 21:41
Et reparamétrer les redirections aussi, les indices pointent vers siloé
Damn brakes warming, damn button, and damn front block

Avatar de l’utilisateur
Administrateur du site
JM-C
Administrateur du site
 
Messages: 6390
Inscription: Mar 6 Juil 2010 11:45
Localisation: Lyon / Paris
C'est fait.
Image

Avatar de l’utilisateur
HOY3
 
Messages: 2248
Inscription: Lun 31 Oct 2011 21:41
Super!
Petite remarque concernant la 0845: sa première affectation est appelée "Mutation" et non "mise en service" (sur le 578 en 2005)
Damn brakes warming, damn button, and damn front block

Avatar de l’utilisateur
Lyon-St-Clair
 
Messages: 207
Inscription: Mar 6 Juil 2010 06:34
Localisation: Caluire-et-Cuire
Souci rencontré sur Chrome 94 avec le mode HTTPS forcé : le site est complètement défacé, si j'autorise le contenu non sécurisé c'est bon. Attention à ça à l'avenir, car ce réglage va se généraliser sur tous les navigateurs, au point que l'EFF a même mis fin à son extension "HTTPS Everywhere".

Avatar de l’utilisateur
Administrateur du site
Dembele
Administrateur du site
 
Messages: 1093
Inscription: Dim 1 Aoû 2010 23:37
Localisation: Île-de-France
Nous n'avons pas voulu passer en HTTPS à cause des images, d'un nombre invraisemblable d'URL à modifier et pour d'autres raisons.
Mais en effet tôt au tard il va bien falloir le faire...
Image

Précédente

Retourner vers Support technique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré