[Topic Unique] Problèmes Techniques

Un problème ? Une remarque concernant le site ? Venez en parler ici !
TN4HBAR
 
Messages: 7564
Inscription: Mer 7 Juil 2010 23:53
Bonjour à tous,je suis de retour,cependant il n'apparait plus sur mon ordinateur la rubrique "Voyage dans le passé".Je ne peux donc pas y acceder.
Qqun peut-il m'aider ou m'expliquer pourquoi?
D'avance,merci.
Jean-Paul.

TN4HBAR
 
Messages: 7564
Inscription: Mer 7 Juil 2010 23:53
Elle vient de réapparaitre à l'instant,je suis désolé.
Je dois sortir,donc je continuerais mes posts cet après midi.
Bien à vous, mes chers amis.

Avatar de l’utilisateur
JM-C
Administrateur du site
 
Messages: 6769
Inscription: Mar 6 Juil 2010 12:45
Localisation: Lyon / Paris
Ça me l'avait fait aussi la première fois.
En effet, il faut être connecté en tant que membre pour pourvoir la lire (et poster bien sûr).

Avatar de l’utilisateur
Le 46
 
Messages: 157
Inscription: Mer 7 Juil 2010 19:25
Bonjour.
Pourquoi ne peut on pas supprimer un message?
Merci.

Avatar de l’utilisateur
Morgan
 
Messages: 618
Inscription: Sam 29 Mai 2010 02:10
C'est le rôle du modérateur de supprimer les messages, mets toi en contact avec un des membres de l'équipe. ;)

Avatar de l’utilisateur
Le Prêtre
 
Messages: 382
Inscription: Mar 6 Juil 2010 18:15
Desole de te contredire Morgan, mais je trouve qu'on devrait avoir droit de supprimer nos propres messages, si sans faire exprès on poste un double message, ou si on se goure de sujet etc ... Personnellement, je déteste laisser un double message, ca m'ennerve ...
Enfin voila, sur ce coup, et crois moi c'est le seul, je suis d'un avis contraire ...
A+
Les dires du Prêtre sont toujours sages !!
Image

Avatar de l’utilisateur
zikman75
 
Messages: 7356
Inscription: Mar 6 Juil 2010 00:20
Salut !

J'ai eu un soucis, mais vous en faites pas, j'ai pu me reconnecter tout de suite après. Ma livebox à planté deux fois ce soir, c'est juste peut-être ça.

Image :

Image

Avatar de l’utilisateur
€urobus
 
Messages: 750
Inscription: Mer 7 Juil 2010 21:18
Localisation: Mandres
Salut !

T'façon, SAFARI, c'est la jungle ! PFFF ! :evil: :evil: :evil: :evil:
Mais je suis sérieux moi ? :roll: :roll: :roll: :lol: :nimporte nawak: :bouletdujour:
C'est PUUUUUMBA le vieux Craaaaadoooo
Machiniste-Receveur au Centre Bus des Quais de Seine

Avatar de l’utilisateur
zikman75
 
Messages: 7356
Inscription: Mar 6 Juil 2010 00:20
Bonjour, j'ai eu énormément de mal a me connecter aujourd'hui. C'était une maintenance ?

Avatar de l’utilisateur
Morgan
 
Messages: 618
Inscription: Sam 29 Mai 2010 02:10
Le serveur à été coupée pour une raison inconnue ce matin vers 4h30.
Surement une micro-coupure électrique. Je n'ai redémarré les services que vers 11h15.

Suivante

Retourner vers Support technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 non inscrit