[Topic Unique] Problèmes Techniques

Un problème ? Une remarque concernant le site ? Venez en parler ici !
Avatar de l’utilisateur
Administrateur du site
JM-C
Administrateur du site
 
Messages: 8760
Inscription: Mar 6 Juil 2010 12:45
Localisation: Lyon / Paris
Problème résolu. Les mutations avaient été faites le 30 mai (selon les états RATP) alors que la ligne n'existait pas encore et n'avait pas été créée dans DataBus.
Image

eliz972
 
Messages: 225
Inscription: Mer 7 Oct 2020 08:45
Localisation: Est francilien
Très bien, merci beaucoup pour votre réactivité.

Avatar de l’utilisateur
Modérateur
OP52
Modérateur
 
Messages: 14898
Inscription: Mar 6 Juil 2010 20:38
Localisation: Champigny (94)
Reste à créer l'indice 209 dans le Forum
Image

Avatar de l’utilisateur
Administrateur du site
JM-C
Administrateur du site
 
Messages: 8760
Inscription: Mar 6 Juil 2010 12:45
Localisation: Lyon / Paris
C'est fait.
Image

Avatar de l’utilisateur
HOY3
 
Messages: 2664
Inscription: Lun 31 Oct 2011 22:41
Et reparamétrer les redirections aussi, les indices pointent vers siloé
Damn brakes warming, damn button, and damn front block

Avatar de l’utilisateur
Administrateur du site
JM-C
Administrateur du site
 
Messages: 8760
Inscription: Mar 6 Juil 2010 12:45
Localisation: Lyon / Paris
C'est fait.
Image

Avatar de l’utilisateur
HOY3
 
Messages: 2664
Inscription: Lun 31 Oct 2011 22:41
Super!
Petite remarque concernant la 0845: sa première affectation est appelée "Mutation" et non "mise en service" (sur le 578 en 2005)
Damn brakes warming, damn button, and damn front block

Précédente

Retourner vers Support technique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré