[Topic Unique] Problèmes Techniques

Un problème ? Une remarque concernant le site ? Venez en parler ici !
Avatar de l’utilisateur
Équipe DataBus - RATP
Cruchot
Équipe DataBus - RATP
 
Messages: 2477
Inscription: Jeu 8 Juil 2010 11:05
Localisation: Choisy le Roi(94) - La Faute sur Mer (85)
Meme chose pour moi et l'adresse du forum etait tres longue à charger.
Maréchal des logis-chef Cruchot
Machiniste centre bus de Ivry 180.
Image

Avatar de l’utilisateur
stephm
 
Messages: 463
Inscription: Lun 2 Juin 2014 16:00
Bonjour,

je ne sais pas si je poste au bon endroit, mais il me semble que c’est un pbl technique (peut-etre cela vient de moi?!) :

dans l’index « Les coquilles et matériels roulants », le sujet « Quelques coquilles de Casablanca » apparaît toujours comme non lu (couleur jaune apparente), alors que je clique bien dessus !

Qqun a-t-il le meme pbl ?
Je precise que j’ai déjà vider le cache navigateur….

Sinon, ce n’est pas si genant (tant que ce n’est que sur un seul topic).

Avatar de l’utilisateur
Administrateur du site
JM-C
Administrateur du site
 
Messages: 8567
Inscription: Mar 6 Juil 2010 12:45
Localisation: Lyon / Paris
Chez moi, tout va bien.
Image

Avatar de l’utilisateur
HOY3
 
Messages: 2540
Inscription: Lun 31 Oct 2011 22:41
stephm a écrit:Bonjour,

je ne sais pas si je poste au bon endroit, mais il me semble que c’est un pbl technique (peut-etre cela vient de moi?!) :

dans l’index « Les coquilles et matériels roulants », le sujet « Quelques coquilles de Casablanca » apparaît toujours comme non lu (couleur jaune apparente), alors que je clique bien dessus !

Chez moi tout va bien, essaye de supprimer les cookies du forum, et tentes une déconnexion / reconnexion?
Outlap will be critical...

Avatar de l’utilisateur
Administrateur du site
Dembele
Administrateur du site
 
Messages: 1076
Inscription: Lun 2 Aoû 2010 00:37
Localisation: Île-de-France
o305g a écrit:Bonsoir,

Lorsque un message est arrivé dans l'index d'un forum et donc dans un topic, la couleur orange retenue pour alerter de l'arrivée d'un nouveau message me semble trop clair... à mon goût. Ne serait-il pas possible de remplacer ce orange par un rouge plus foncé ?


De légers ajustements ont été apportés à ce sujet.
Image

Avatar de l’utilisateur
Administrateur du site
Dembele
Administrateur du site
 
Messages: 1076
Inscription: Lun 2 Aoû 2010 00:37
Localisation: Île-de-France
HOY3 a écrit:Est-il possible de remettre l’ancien thème Artodia Mobile: iPhone ? Je suis vraiment pas fan de ce combo bleu/noir/blanc…


Là aussi des modifications ont été appliquées.
Image

o305g
 
Messages: 492
Inscription: Sam 12 Fév 2011 11:51
Bonsoir,

Je suis désolé, mais ce blanc est fatiguant au niveau des yeux.

J'en viens à regretter l'ancien habillage du site.

Bonne soirée.

o305g
 
Messages: 492
Inscription: Sam 12 Fév 2011 11:51
PS : je parle de la version pour mobile. J'ai un Samsung :?

Photographe
Jeremy191
Photographe
 
Messages: 4443
Inscription: Mer 7 Juil 2010 23:15
Localisation: Chatillon (92)
Bonsoir à tous,

Je ne sais pas si vous avez remarqué, mais la base de coquille version data pour la recherche de coquilles, ne marche plus depuis un petit moment que ce soit, sur téléphone ou ordinateur.
La page Facebook des photos de Jeremy191 : https://www.facebook.com/LaGaleriePhoto ... netJeremy/
Image

Avatar de l’utilisateur
Équipe DataBus - RATP
Cruchot
Équipe DataBus - RATP
 
Messages: 2477
Inscription: Jeu 8 Juil 2010 11:05
Localisation: Choisy le Roi(94) - La Faute sur Mer (85)
Jeremy191 a écrit:Bonsoir à tous,

Je ne sais pas si vous avez remarqué, mais la base de coquille version data pour la recherche de coquilles, ne marche plus depuis un petit moment que ce soit, sur téléphone ou ordinateur.


Pour DataBus vide ton historique et ça fonctionnera.
Maréchal des logis-chef Cruchot
Machiniste centre bus de Ivry 180.
Image

PrécédenteSuivante

Retourner vers Support technique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré